네이버웍스 서비스 이용 중에 비밀번호 확인 화면이 나타나는 경우가 있습니다.
원인과 해결 방법은 아래와 같습니다.
원인
- 사내 네트워크 문제
- 접속이 해제된 경우로 관리자가 접속을 해제했거나, 이용자가 본인의 계정 메뉴에서 접속을 해제
해결 방법
표시된 화면에서 ID와 비밀번호를 입력하면 정상적으로 서비스를 이용할 수 있습니다.
네이버웍스 서비스 이용 중에 비밀번호 확인 화면이 나타나는 경우가 있습니다.
원인과 해결 방법은 아래와 같습니다.
표시된 화면에서 ID와 비밀번호를 입력하면 정상적으로 서비스를 이용할 수 있습니다.