주제별 질문

이용 가능한 모바일 기기는 어떻게 되나요?

iOS 기기는 iOS 11.o 이상, Android 기기는 Android 5.0 이상 버전을 지원하며 각 기종의 최신 버전을 권장하고 있습니다.

 

단, 모든 기능의 정상 동작을 보증하는 것은 아닙니다.

 

이 글이 도움이 되었나요?
  • 아니오
가장 도움이 되지 않았던 점을 알려주세요.
  • 도움말에 적혀있는 해결 방법이 틀립니다.
  • 도움말을 이해하기 어렵습니다.
  • 다른 사용 환경의 도움말이 필요합니다. (예: Mobile 관련 도움말이 없습니다.)
  • 기타

그 외 불편했던 점을 알려주세요.

의견을 보내 주셔서 감사합니다.
글 목록